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振込申請ができない

振込申請ができない場合、「個人情報設定」ページから以下に該当しないかご確認をお願いいたします。


なお、現姓の本人名義以外の口座への振込申請はできません。

振込先口座は、現姓の本人名義の口座をご登録ください。


■ 登録の本人情報と口座情報の氏名が一致しない

登録の本人情報と口座情報の氏名が相違した場合、振込申請時にエラーが発生します。

ご登録の氏名、及び振込口座情報に相違がないか今一度ご確認ください。

本人情報の変更方法につきましては、こちらのガイドをご参照ください。


■ 氏名のフリガナを全角カタカナ以外で入力している

ひらがなや漢字、空白、記号などの入力がないかご確認ください。

(例)「ニ」が漢数字、「ベ」がひらがなで入力されている など


■ 氏名のフリガナを間違って登録している

(例)ヤマザキ → ヤマサキ、オオキ → オウキ など


■ 氏名もしくは口座名義に空白(スペース)が入力されている

ミドルネーム等によりスペースの入力が必要である場合も、氏名及び振込口座はスペースを省略してご入力ください。


■ 小文字表記による相違

氏名も口座名義も、小文字については小文字のままご入力ください。

※小文字で入力された場合でも、大文字に変換して振込を行います


■ 「ご指定の口座は、すでに他アカウントの振込先として登録されています」と表示される

原因:

下記の可能性が考えられます。

  • 振込申請をしようとしているアカウントとは別のアカウントお持ちになっている

解決策:

振込申請できなかった銀行口座以外の銀行口座をご用意いただき、あらためて振込申請をお試しください。

  • 別のアカウントに覚えがない場合

メルカリでは「お1人さま1アカウント」の利用をお願いしており、複数アカウントの登録を禁止しています。
そのため、上記に覚えがない場合は事務局で登録状況を調査します。
※すでに別のアカウントにログインできない状態のお客さまは、他の銀行口座にて振込申請をお願いいたします

お問い合わせはこちら」からフォームに記載された必要情報に下記情報を追加入力・提出のうえ、お問い合わせください。

  • ご登録の覚えがある携帯電話番号
  • ご登録の覚えがあるメールアドレス

※調査にはお時間をいただく場合がございます。お急ぎの場合は、他の銀行口座をご用意のうえ、振込申請いただくことをご検討下さい


■ 上記ご確認後も振込申請ができない場合は、下記情報を「お問い合わせはこちら」からお問い合わせください。

  • エラーになった場合、エラーページに表示されている文言

    (例)口座番号は7桁の半角数字で入力してください

  • エラー内容を確認できるスクリーンショット
  • スクリーンショットの画像添付方法は下記手順となります。

    1. お問い合わせ内容の「カメラマーク(任意)」を選択する
    2. 写真を撮影orアルバムから画像を選択する

    解決しない場合

    お客さまの状況にあわせたご案内を行うため、お問い合わせにはログインが必要です。アカウントをお持ちでない方は次のページから登録をお願いいたします。