振込申請ができない
振込申請ができない場合、「個人情報設定」ページから以下に該当しないかご確認をお願いいたします。
なお、現姓の本人名義以外の口座への振込申請はできません。
振込先口座は、現姓の本人名義の口座をご登録ください。
登録の本人情報と口座情報の氏名が相違した場合、振込申請時にエラーが発生します。
ご登録の氏名、及び振込口座情報に相違がないか今一度ご確認ください。
本人情報の変更方法につきましては、こちらのガイドをご参照ください。
ひらがなや漢字、空白、記号などの入力がないかご確認ください。
(例)「ニ」が漢数字、「ベ」がひらがなで入力されている など
(例)ヤマザキ → ヤマサキ、オオキ → オウキ など
ミドルネーム等によりスペースの入力が必要である場合も、氏名及び振込口座はスペースを省略してご入力ください。
氏名も口座名義も、小文字については小文字のままご入力ください。
※小文字で入力された場合でも、大文字に変換して振込を行います
原因:
下記の可能性が考えられます。
- 振込申請をしようとしているアカウントとは別のアカウントお持ちになっている
解決策:
振込申請できなかった銀行口座以外の銀行口座をご用意いただき、あらためて振込申請をお試しください。
- 別のアカウントに覚えがない場合
メルカリでは「お1人さま1アカウント」の利用をお願いしており、複数アカウントの登録を禁止しています。
そのため、上記に覚えがない場合は事務局で登録状況を調査します。
※すでに別のアカウントにログインできない状態のお客さまは、他の銀行口座にて振込申請をお願いいたします
「お問い合わせはこちら」からフォームに記載された必要情報に下記情報を追加入力・提出のうえ、お問い合わせください。
- ご登録の覚えがある携帯電話番号
- ご登録の覚えがあるメールアドレス
※調査にはお時間をいただく場合がございます。お急ぎの場合は、他の銀行口座をご用意のうえ、振込申請いただくことをご検討下さい
エラー例:
- 銀行の支店コードが間違っています。支店コードをご確認のうえ、もう一度お手続きをお願いします。
- 指定された銀行支店は閉鎖されているため振込先として利用できません。
- 指定された銀行は閉鎖されているため振込先として利用できません。
原因:
下記の可能性が考えられます。
- 支店コードが誤っている、または支店コードが変更されている
- 銀行が閉鎖している、または銀行名が変更されている
解決策:
指定された金融機関名や支店コードに誤りがないか、または支店コードが変更されていないかをご確認いただき、あらためて振込申請をお試しください。
※銀行の合併などで支店コードや、銀行名が変更されている場合がございます
- エラーになった場合、エラーページに表示されている文言
(例)口座番号は7桁の半角数字で入力してください - エラー内容を確認できるスクリーンショット
スクリーンショットの画像添付方法は下記手順となります。
- お問い合わせ内容の「カメラマーク(任意)」を選択する
- 写真を撮影orアルバムから画像を選択する