パスキーのトラブル解決方法一覧
このガイドでは、パスキーのトラブルごとに、解決方法をご案内します。
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- パスキーの登録ができない
- パスキーの削除ができない
- パスキー認証時にエラーが表示される
- 機種変更した後にパスキーが認証されない
- QRコードの読み取りができない
- 身に覚えのないパスキー認証/登録の完了通知が届いた
iOS端末をご利用の場合
Android端末をご利用の場合
- 「利用可能なパスキーがありません」と表示される
- 「認証に失敗しました。画面ロックの設定やGoogleアカウントが同期されているかご確認ください。」と表示される
- 「このデバイスでは、暗号化されたデータにアクセスできません」と表示される
原因:
下記の可能性が考えられます。
- 推奨環境ではない端末を利用している
- メルカリアプリに対してFace IDの使用許可をしていない(iOS端末のみ)
解決策:
下記を順番にお試しください。
- ご利用端末/ブラウザ/アプリを最新バージョンにアップデートする
- Android端末の場合:GooglePlay開発者サービスのアップデート
「設定>アプリ>すべてのアプリ」の中にあるGooglePlay開発者サービス、アプリの詳細をタップし更新してください。
- Android端末の場合:GooglePlay開発者サービスのアップデート
- 通信環境の見直し
Wi-Fiをご利用の場合:オン/オフの切り替えをお試しください。
モバイル通信をご利用の場合:通信環境の良い場所でお試しください。 - アプリの再インストール
原因:
下記の可能性が考えられます。該当している場合、パスキーの削除はできません。
- パスキーの登録端末が1つのみの場合
- パスキーの登録端末を全て紛失するなど手元にない場合
解決策:
該当する場合は、【パスワードを再設定】を行ってください。
これにより、登録済みのパスキーを削除することができます。
※ビットコイン(メルコイン)取引をご利用の場合、上記方法によるパスキーの削除はできません。
下記から、事務局へお問い合わせください。
- ログインができないお客さま:
ログインができない場合のお問い合わせ方法 - ログインができている場合:
パスキーを削除できない場合のお問い合わせ方法
エラーの内容:
- 認証に失敗しました。もう一度お試しください。失敗が続く場合はメルカリ事務局へお問い合わせください。
- 情報を取得できませんでした。しばらくしてから再度お試しください。
原因:
下記のような要因が考えられます。
- お使いのGoogleアカウントやApple IDがパスキーを登録した時点のアカウントと異なる
- Androidの仕事用プロファイルを使っていて登録したパスキーにアクセスできない
解決策:
【パスワードを再設定】を行ってください。
これにより、登録済みのパスキーを削除することができます。
※ビットコイン(メルコイン)取引をご利用の場合、上記方法によるパスキーの削除はできません。
下記から、事務局へお問い合わせください。
- ログインができないお客さま:
ログインができない場合のお問い合わせ方法 - ログインができている場合:
パスキーを削除できない場合のお問い合わせ方法
原因:
下記の可能性が考えられます。
- 登録したパスキー認証にアクセスできる端末が手元にない
- 機種変更した端末/OSがパスキーにアクセスできる要件を満たしていない
解決策:
お客さまの状況に応じて、下記をご確認ください。
- 機種変更前の端末が手元にある場合:
パスキーの追加登録方法に沿って操作ができていること - 機種変更前の端末が手元にない場合:
GoogleやAppleIDが機種変更前の登録情報と一致していること
上記確認後も解決ができない場合、【パスワードを再設定】を行ってください。
これにより、登録済みのパスキーを削除することができます。
※ビットコイン(メルコイン)取引をご利用の場合、上記方法によるパスキーの削除はできません。
下記から、事務局へお問い合わせください。
- ログインができないお客さま:
ログインができない場合のお問い合わせ方法 - ログインができている場合:
パスキーを削除できない場合のお問い合わせ方法
原因:
下記の可能性が考えられます。
- ご利用のカメラアプリが、読み取りを行うパスキーの種類に対応していない
- QRコードを表示させている端末と、読み取りを行う端末のBluetoothがオフになっている
解決策:
下記をご確認ください。
- ご利用端末の標準「カメラ」アプリを使っていること
- 利用している端末のBluetoothがオンになっていること
※Android端末をご利用の場合、Googleアプリのカメラ(Googleレンズ)で読み取りができるかお試しください
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原因:
端末の設定が完了していない可能性があります
解決策:
- 「このiPhoneを同期」がONになっている場合:
- オンに切り替える
- メルカリアプリに戻る
- 再度お試しいただく
- 「このiPhoneを同期」がOFFになっている場合:
下記を順番にお試しください。- ご利用端末/ブラウザ/アプリを最新バージョンにアップデートする
- 通信環境の見直し
Wi-Fiをご利用の場合:オン/オフの切り替えをお試しください。
モバイル通信をご利用の場合:通信環境の良い場所でお試しください。 - アプリの再インストール
- Face IDまたはTouch IDの再設定
iCloudキーチェーンを有効にした状態で、Face IDまたはTouch IDを再設定してください。 - パスワード設定の確認
下記の確認を行ってください。- 「iCloudパスワードとキーチェーン」画面の「このiPhoneを同期」がONになっていること
※利用端末の設定アプリから「Apple IDアカウント>iCloud>パスワード」の順番にタップすると画面を確認できます - 「自動入力の取得元」がONになっていること
※ご利用端末の設定アプリ内「一般>自動入力とパスワード」をタップすると確認できます - Face IDとパスコードの確認
下記の確認を行ってください。- ご利用端末の設定アプリ「Face IDとパスコード」を開き、「iPhoneのロックを解除」がオンになっていること
- その他のAppの一覧を開き、メルカリアプリがオンになっているか
- 「iCloudパスワードとキーチェーン」画面の「このiPhoneを同期」がONになっていること
- お使いのGoogleアカウントやApple IDがパスキーを登録した時点のアカウントと異なる
- Androidの仕事用プロファイルを使っていて登録したパスキーにアクセスできない
- ログインができないお客さま:
ログインができない場合のお問い合わせ方法 - ログインができている場合:
パスキーを削除できない場合のお問い合わせ方法 - 画面ロック設定が無効になっている
- Googleアカウントの同期設定が無効になっている
- 画面ロック設定を有効にしてください。
アプリの「設定アプリ>セキュリティ>画面ロック」から画面ロックを有効にします。
画面ロックについてはこちらをご確認ください。 - Googleアカウントの同期を有効にしてください。
- Android デバイスで Chrome アプリを開く
- アドレスバーの右にあるその他アイコン> 設定 > 「同期を有効にする」 をタップする
- 使用するアカウントを選択する
- 「有効にする」をタップする
- ログインが可能な場合:
- ご自身以外がログイン中の端末を強制的にログアウトする
ログインした端末を強制的にログアウトする方法 - 速やかに「マイページ>個人情報設定」からパスワードを変更する
メールアドレス・パスワードの変更方法 - 身に覚えのない決済履歴がないか確認する
※不審な決済履歴がある場合は下記ガイドをご確認ください。
- ご自身以外がログイン中の端末を強制的にログアウトする
- ログインができない場合:
お客さまご自身でアカウントへのログインができない場合は、第三者にアカウントを利用されている可能性があります
お客さまの安全のため、お問い合わせ方法についてのガイドを参照のうえ、会員登録情報を添えてご連絡ください。
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原因:
パスワードアプリ(パスワード/Passwords)をアンインストールした、または端末にパスワードアプリが存在しないため
解決策:
以下より、パスワードアプリ(パスワード/Passwords)をインストールされているかご確認ください。
https://apps.apple.com/jp/app/passwords/id6473799789
※iOS18より設定のパスワードが独立し「パスワードアプリ」として追加されました
また、メルカリでパスキーを登録した端末が複数あり、お手元に登録済みの端末がある場合は、その端末にてQRコードを読み込むと認証いただけます。
原因:
下記の可能性が考えられます。
解決策:
パスキーの登録をお試しください。
上記確認後も解決ができない場合、【パスワードを再設定】を行ってください。
これにより、登録済みのパスキーを削除することができます。
※ビットコイン(メルコイン)取引をご利用の場合、上記方法によるパスキーの削除はできません。
下記から、事務局へお問い合わせください。
原因:
下記の可能性があります。
解決策:
原因:
Googleアカウントの設定が原因のエラーです。
解決策:
Googleのサポートページをご確認のうえ、詳しくはGoogleサポートにお問い合わせください。
原因:
身に覚えのないパスキーの登録完了通知が届いた場合、第三者に不正にログインされている可能性があります。
対応策: